Jump to content
forum

Post data, HELP please!

Recommended Posts

This is my post Login details:   SigninForm%5Busername%5D=kajafap681%40johnderasia.com&SigninForm%5Bpassword%5D=BLOODROSE

BUT

when I change it to : SigninForm%5Busername%5D=<USER>&SigninForm%5Bpassword%5D=<PASS>    So when I use a working account I get ""incorrect email or pass"

 

PLEASE HELP ,ME

Share this post


Link to post

SigninForm%5Busername%5D= <USER>&SigninForm%5Bpassword%5D= <PASS>  it is still the same thing, Are you on Discord I could show you a screen shot

SigninForm%5Busername%5D= <USER>&SigninForm%5Bpassword%5D= <PASS>  it is still the same thing, Are you on Discord I could show you a screen shot

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

About Us

BreakingIn.to is a hacking & cracking forum that fits everyone’s needs. You can get free premium accounts, hacking tutorials and various leaks from scripts to leaked software. You can also make a lot of new friends and build up your brand through our Marketplace.

 

Help Documents

Help Documents

TOS

DMCA

FAQ

×
×
  • Create New...
0 Chat

    Shoutbox

    Please read Rules | English only | No requests
Connecting...
Return to Wschat